[Pkg-xen-devel] Bug#586666: Bug#586666: xen-utils-4.0: xen-utils depends on python << 2.6 which isn't available in Unstable.

Łukasz Oleś lukaszoles at gmail.com
Sun Jan 2 23:50:33 UTC 2011


python2.6 is now available in unstable and testing. I tested it and now it
builds without any problems.

I think you can change dependency from python2.5 to 2.6


Łukasz Oleś

More information about the Pkg-xen-devel mailing list