[Pkg-xfce-devel] xfce4-verve-plugin_0.3.0-1_amd64.changes is NEW

Debian Installer installer at ftp-master.debian.org
Sun May 14 16:32:17 UTC 2006

(new) xfce4-verve-plugin_0.3.0-1.diff.gz optional x11
(new) xfce4-verve-plugin_0.3.0-1.dsc optional x11
(new) xfce4-verve-plugin_0.3.0-1_amd64.deb optional x11
Verve (command line) plugin for Xfce 4.4 panel
 Verve plugin is a command line plugin for 4.4 Xfce panel, with autocompletion
 and command history
(new) xfce4-verve-plugin_0.3.0.orig.tar.gz optional x11
Changes: xfce4-verve-plugin (0.3.0-1) unstable; urgency=low
  * Initial release Closes: #363466
Announcing to debian-devel-changes at lists.debian.org
Closing bugs: 363466 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the Pkg-xfce-devel mailing list