[Pkg-xfce-devel] xfce4-xfapplet-plugin_0.1.0-1_amd64.changes is NEW

Debian Installer installer at ftp-master.debian.org
Sun May 14 17:02:20 UTC 2006

(new) xfce4-xfapplet-plugin_0.1.0-1.diff.gz optional x11
(new) xfce4-xfapplet-plugin_0.1.0-1.dsc optional x11
(new) xfce4-xfapplet-plugin_0.1.0-1_amd64.deb optional x11
Gnome applets plugin for Xfce panel
 XfApplet is a plugin for the Xfce 4 panel. The plugin itself has no special
 functionality, its only purpose is to enable one to use Gnome applets inside
 the Xfce 4 panel just as they are used inside the Gnome panel.
(new) xfce4-xfapplet-plugin_0.1.0.orig.tar.gz optional x11
Changes: xfce4-xfapplet-plugin (0.1.0-1) unstable; urgency=low
  * Initial release (Closes: #365532)
Announcing to debian-devel-changes at lists.debian.org
Closing bugs: 365532 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the Pkg-xfce-devel mailing list