[Pkg-xfce-devel] Bug#554976: (xfce4-timer-plugin_0.6.1-2/avr32): FTBFS: Outdated config.{sub, guess}

bradsmith at debian.org bradsmith at debian.org
Sat Nov 7 17:18:18 UTC 2009

Package: xfce4-timer-plugin
Version: 0.6.1-2
Severity: wishlist
User: bradsmith at debian.org
Usertags: avr32


Whilst building your package on AVR32, the build failed due to outdated
config.{sub,guess} files.

Full build logs available:


Bradley Smith

Bradley Smith                                     brad at brad-smith.co.uk
Debian GNU/Linux Developer                         bradsmith at debian.org
GPG: 0xC718D347       D201 7274 2FE1 A92A C45C EFAB 8F70 629A C718 D347

More information about the Pkg-xfce-devel mailing list