[Python-modules-team] Processed: python-qt3 3.18.1-2 fixed 550709

Debian Bug Tracking System owner at bugs.debian.org
Sat Nov 7 16:33:08 UTC 2009

Processing commands for control at bugs.debian.org:

> fixed 550709 python-qt3/3.18.1-2
Bug #550709 [python-qt3] python-qt3: python-qt3 is not co-installable with python-qt4
Bug Marked as fixed in versions python-qt3/3.18.1-2.
End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

More information about the Python-modules-team mailing list