[Python-modules-team] Bug#518488: marked as done (python-matplotlib-data: missing lineprops.glade file)

Debian Bug Tracking System owner at bugs.debian.org
Sun Nov 8 22:21:05 UTC 2009

Your message dated Sun, 08 Nov 2009 22:18:52 +0000
with message-id <E1N7G60-0000ba-Rz at ries.debian.org>
and subject line Bug#518488: fixed in matplotlib
has caused the Debian Bug report #518488,
regarding python-matplotlib-data: missing lineprops.glade file
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner at bugs.debian.org

518488: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=518488
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems
-------------- next part --------------
An embedded message was scrubbed...
From: Ambrose Andrews <ambrose at vrvl.net>
Subject: python-matplotlib-data: missing lineprops.glade file
Date: Sat, 07 Mar 2009 01:43:14 +1100
Size: 3256
URL: <http://lists.alioth.debian.org/pipermail/python-modules-team/attachments/20091108/50ee93cb/attachment-0002.eml>
-------------- next part --------------
An embedded message was scrubbed...
From: Benjamin Drung <bdrung at ubuntu.com>
Subject: Bug#518488: fixed in matplotlib
Date: Sun, 08 Nov 2009 22:18:52 +0000
Size: 7983
URL: <http://lists.alioth.debian.org/pipermail/python-modules-team/attachments/20091108/50ee93cb/attachment-0003.eml>

More information about the Python-modules-team mailing list