[Quantian-general] Re: [ClusterKnoppix] New Quantian release available

A.J. Rossini rossini@u.washington.edu
Mon, 15 Mar 2004 10:59:17 -0800

Dirk Eddelbuettel <edd@debian.org> writes:

>> anyway,here are my four questions:
>> 1) is it there a particular reason for using in Quantian an older
>> version of pvm(pvm 3.4.2-9) instead of a newer one (3.4.3 or 3.4.4)?
> MPI/LAM/PVM are on the todo-list, and I'd welcome suggestion. Whatever
> version is 'in' came in implicitly via other Depends, rather than explicitly. 

Re: PVM -- please check the Debian bug tracking list -- I think that
there is a good reason for the older version.


rossini@u.washington.edu            http://www.analytics.washington.edu/ 
Biomedical and Health Informatics   University of Washington
Biostatistics, SCHARP/HVTN          Fred Hutchinson Cancer Research Center
UW (Tu/Th/F): 206-616-7630 FAX=206-543-3461 | Voicemail is unreliable
FHCRC  (M/W): 206-667-7025 FAX=206-667-4812 | use Email

CONFIDENTIALITY NOTICE: This e-mail message and any attachments may be
confidential and privileged. If you received this message in error,
please destroy it and notify the sender. Thank you.