[sane-devel] RE: CONFIG_USB_SUSPEND and black scans

Gerhard Jaeger gerhard at gjaeger.de
Tue May 8 06:29:07 UTC 2007

On Dienstag, 8. Mai 2007, Dean Loros wrote:
> Hi Gerhard--
> Could you tell me what are your versions of libusb & libsane? I have a 
> report that libsane 1.0.19-cvs20070421-1 will not work, but libsane 
> 1.0.18-6 will & I have a non-working with libusb 2:0.1.12-7


I've installed libusb-0.1-4 Version 2:01.12-4 and 
libsane 1.0.18-5 and as mentioned directly compiled from CVS.


More information about the sane-devel mailing list