[Splashy-devel] Bug#519711: splashy: hard-coded dependency on libdirectfb-1.0-0

Adeodato Simó dato at net.com.org.es
Sat Mar 14 15:12:55 UTC 2009

Package: splashy
Version: 0.3.13-3
Severity: serious

I guess it’s time to drop the hard coded dependency on libdirectfb-1.0-0.


- Are you sure we're good?
- Always.
        -- Rory and Lorelai

More information about the Splashy-devel mailing list