[Yaird-devel] yaird: sysfs interface for suspend2 not supported

Tino Keitel tino+yaird-devel at tikei.de
Sat Nov 4 13:53:16 CET 2006

[Repost, too]

Package: yaird
Version: 0.0.12-18
Followup-For: Bug #396963

Oops, I sent the patch with the obsolete echo and sleep lines. Just ignore


-- System Information:
Debian Release: 4.0
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux
Locale: LANG=C, LC_CTYPE=de_DE at euro (charmap=ISO-8859-15)

Versions of packages yaird depends on:
ii  cpio                         2.6-17      GNU cpio -- a program to manage ar
ii  dash                         0.5.3-4     The Debian Almquist Shell
ii  libc6                        2.3.6.ds1-7 GNU C Library: Shared libraries
ii  libhtml-template-perl        2.8-1       HTML::Template : A module for usin
ii  libparse-recdescent-perl     1.94.free-3 Generates recursive-descent parser
ii  perl                         5.8.8-6.1   Larry Wall's Practical Extraction 

yaird recommends no packages.

-- no debconf information

More information about the Yaird-devel mailing list