Bug#559377: Can't install jackd and jackd-firewire first, works second time.

Adrian Knoth adi at drcomp.erfurt.thur.de
Fri Dec 4 09:06:03 UTC 2009

On Fri, Dec 04, 2009 at 01:11:31AM +0100, Anders Jackson wrote:

> Package: jackd
> Version: 0.118+svn3796-1
> Severity: normal
> Error in installation (sorry for LANG not set to C)

Sorry but I don't understand a thing. ;) I guess the installation
process is complaining about dependencies, but don't know which one.

Could you translate the error message?

> Next time I was able to install.

Good to hear that. At least it's not completely broken. ;)


mail: adi at thur.de  	http://adi.thur.de	PGP/GPG: key via keyserver

More information about the pkg-multimedia-maintainers mailing list